<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="es-ES" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />

    <title>Periódico Contexto de Durango | Noticias minuto a minuto en Durango &#8211; Pide Toledo Replantear Sistema de Segunda Vuelta en Elecciones</title>

	<link rel="stylesheet" type="text/css" href="http://contextodedurango.com.mx/noticias/wp-content/themes/contexto2013/style.css" media="screen" />
    
    <link rel="pingback" href="http://contextodedurango.com.mx/noticias/xmlrpc.php" />

    <link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Periódico Contexto de Durango | Noticias minuto a minuto en Durango &raquo; Feed" href="http://contextodedurango.com.mx/noticias/feed/" />
<link rel="alternate" type="application/rss+xml" title="Periódico Contexto de Durango | Noticias minuto a minuto en Durango &raquo; RSS de los comentarios" href="http://contextodedurango.com.mx/noticias/comments/feed/" />
<meta property="fb:admins" content=""/><meta property="og:title" content="Pide Toledo Replantear Sistema de Segunda Vuelta en Elecciones"/><meta property="og:type" content="article"/><meta property="og:url" content="http://contextodedurango.com.mx/noticias/2016/09/20/pide-toledo-replantear-sistema-de-segunda-vuelta-en-elecciones/"/><meta property="og:site_name" content="Periódico Contexto de Durango | Noticias minuto a minuto en Durango"/><meta property="og:image" content="http://contextodedurango.com.mx/noticias/wp-content/uploads/2016/09/aldf_conmemoracion_85_200_200.jpg"/>
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/contextodedurango.com.mx\/noticias\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpzoom-theme-css'  href='http://contextodedurango.com.mx/noticias/wp-content/themes/momentum/styles/default.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-custom-css'  href='http://contextodedurango.com.mx/noticias/wp-content/themes/momentum/custom.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='afg_colorbox_css-css'  href='http://contextodedurango.com.mx/noticias/wp-content/plugins/awesome-flickr-gallery-plugin/colorbox/colorbox.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='afg_css-css'  href='http://contextodedurango.com.mx/noticias/wp-content/plugins/awesome-flickr-gallery-plugin/afg.css?ver=4.6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://contextodedurango.com.mx/noticias/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://contextodedurango.com.mx/noticias/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://contextodedurango.com.mx/noticias/wp-content/plugins/pointelle-slider/js/carouFredSel.js?ver=3.1.6'></script>
<script type='text/javascript' src='http://contextodedurango.com.mx/noticias/wp-content/plugins/pointelle-slider/js/pointelle.js?ver=3.1.6'></script>
<script type='text/javascript' src='http://contextodedurango.com.mx/noticias/wp-content/themes/momentum/js/init.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://contextodedurango.com.mx/noticias/wp-content/plugins/awesome-flickr-gallery-plugin/colorbox/jquery.colorbox-min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://contextodedurango.com.mx/noticias/wp-content/plugins/awesome-flickr-gallery-plugin/colorbox/mycolorbox.js?ver=4.6.1'></script>
<link rel='https://api.w.org/' href='http://contextodedurango.com.mx/noticias/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://contextodedurango.com.mx/noticias/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://contextodedurango.com.mx/noticias/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='México debe pasar de las energías fósiles a las energías limpias, afirma Coldwell' href='http://contextodedurango.com.mx/noticias/2016/09/20/mexico-debe-pasar-de-las-energias-fosiles-a-las-energias-limpias-afirma-coldwell/' />
<link rel='next' title='Comparecerán 10 secretarios y titular de PGR por 4to Informe' href='http://contextodedurango.com.mx/noticias/2016/09/20/compareceran-10-secretarios-y-titular-de-pgr-por-4to-informe/' />
<meta name="generator" content="WordPress 4.6.1" />
<link rel="canonical" href="http://contextodedurango.com.mx/noticias/2016/09/20/pide-toledo-replantear-sistema-de-segunda-vuelta-en-elecciones/" />
<link rel='shortlink' href='http://contextodedurango.com.mx/noticias/?p=444535' />
<link rel="alternate" type="application/json+oembed" href="http://contextodedurango.com.mx/noticias/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcontextodedurango.com.mx%2Fnoticias%2F2016%2F09%2F20%2Fpide-toledo-replantear-sistema-de-segunda-vuelta-en-elecciones%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://contextodedurango.com.mx/noticias/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcontextodedurango.com.mx%2Fnoticias%2F2016%2F09%2F20%2Fpide-toledo-replantear-sistema-de-segunda-vuelta-en-elecciones%2F&#038;format=xml" />
<style type="text/css">/* Start writing your custom CSS here */

    margin:0;
}

/* Effect for thumbnails in gallery */
img.afg-img {
    margin-top:5%;
    opacity:1;
    filter:alpha(opacity=100);
    box-shadow: 1px 1px 7px rgba(0, 0, 0, 0.6);
    -moz-box-shadow: 1px 1px 7px rgba(0, 0, 0, 0.6);
    -webkit-box-shadow: 0 0 7px rgba(0, 0, 0, 0.6);
}

img.afg-img:hover {
    margin-top:5%;
    opacity:0.7;
    filter:alpha(opacity=70);
    box-shadow: None;
    -moz-box-shadow: None;
    -webkit-box-shadow: None;
}

/* Gallery structure */
div.afg-table {
    display:inline-block;
    margin:auto;
    border:none; 
}

/* Table row */
div.afg-row {
    display:inline-block !important;
}

/* Individual image cell in the gallery */
div.afg-cell {
    display: table-cell !important;
    text-align:left;
    vertical-align:top;
    margin:auto;
    padding:1%;
}
/* Hover effect for pagination links */
a.afg-page:hover {
    background:royalblue;
    color:white;
    text-decoration:none;
}

/* Pagination */
div.afg-pagination {
    margin:auto;
    border:0;
    text-align:center;
    font-size:0.9em; 
}

font.afg-page {
    border:1px solid gray;
}

font.afg-cur-page {
    border:1px solid gray;
    background-color:gray;
    color:white;
}

/* Text decoration for pagination links */
a.afg-page:visited, a.afg-page:link {
    text-decoration:none;
    border:1px solid gray;
}

/* Credit Note */
div.afg-credit {
    text-align:right;
    font-size:0.9em;
}

/* Photo title */
div.afg-title {
    margin-right:5%;
    margin-bottom:5%;
}

/* Photo Description */
div.afg-description {
    font-size:85%;
    margin-right:5%;
    font-style:italic;
}

img {
    max-width: 100%;
    height: auto;
}</style><!-- WPZOOM Theme / Framework -->
<meta name="generator" content="Contexto2013 0.1" />
<meta name="generator" content="WPZOOM Framework 1.6.2" />
<style type="text/css">@import url("http://fonts.googleapis.com/css?family=Droid+Serif:r,b,i,bi");
nav#main-menu{background-color:#98BD12;}
nav#main-menu a:hover, nav#main-menu li.current-menu-item a, nav#main-menu a:active, nav#main-menu li.current-item a{color:#FFFFFF;}
#logo a{color:#98BD12;}
a{color:#006938;}
a:hover{color:#98BD12;}
body{font-size: 14px;}.post h2.title a, .post h1.title a{color: #98bd12;font-family: 'Droid Serif';font-style: normal;}.widget h3.title {color: #98bd12;}</style>
<script src="http://api.html5media.info/1.1.6/html5media.min.js"></script><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; background-image: url('http://contextodedurango.com.mx/noticias/wp-content/uploads/2013/11/fondo60X60-2.jpg'); background-repeat: repeat; background-position: top left; background-attachment: scroll; }
</style>
</head>
<body class="single single-post postid-444535 single-format-standard custom-background">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="container">

	<header>
	
		<div class="wrapper">

			
			<nav id="top-menu">

								
				<ul><li id="menu-item-208249" class="ico-virtual m-sup menu-item menu-item-type-post_type menu-item-object-page menu-item-208249"><a href="http://contextodedurango.com.mx/noticias/edicion-virtual/">Edición Virtual</a></li>
<li id="menu-item-208251" class="ico-r-y-tv m-sup menu-item menu-item-type-post_type menu-item-object-page menu-item-208251"><a href="http://contextodedurango.com.mx/noticias/radio-y-television/">Radio y Televisión</a></li>
<li id="menu-item-263242" class="ico-hem m-sup menu-item menu-item-type-post_type menu-item-object-page menu-item-263242"><a href="http://contextodedurango.com.mx/noticias/hemeroteca/">Hemeroteca</a></li>
<li class="social-icons"><a href="https://www.facebook.com/ContextoDurango" rel="external,nofollow"><img src="http://contextodedurango.com.mx/noticias/wp-content/themes/momentum/images/icons/facebook_small.png" width="16" height="16" alt="" /></a><a href="https://twitter.com/contextodgo" rel="external,nofollow"><img src="http://contextodedurango.com.mx/noticias/wp-content/themes/momentum/images/icons/twitter_small.png" width="16" height="16" alt="" /></a><a href="http://contextodedurango.com.mx/noticias/feed/" rel="external,nofollow"><img src="http://contextodedurango.com.mx/noticias/wp-content/themes/momentum/images/icons/rss_small.png" width="16" height="16" alt="" /></a></li></ul>			</nav><!-- end #top-menu -->
			
			<div id="logo">

								
				<a href="http://contextodedurango.com.mx/noticias" title="Somos la voz de los que no la tienen.">
											<img src="http://contextodedurango.com.mx/noticias/wp-content/uploads/2013/03/banner-periodico-contexto-de-durango4.png" alt="Periódico Contexto de Durango | Noticias minuto a minuto en Durango" />
									</a>
				
								<p id="tagline">Somos la voz de los que no la tienen.</p>
			</div><!-- end #logo -->
	
			<div class="cleaner">&nbsp;</div>
		
		</div><!-- end .wrapper -->
	
	</header>
	
	<div class="wrapper wrapper-menu">

		<a class="btn_menu" id="toggle" href="#"></a>

		<nav id="main-menu">
	
			<ul class="dropdown"><li id="menu-item-198377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198377"><a href="http://contextodedurango.com.mx/noticias/category/noticias-locales/">Local</a></li>
<li id="menu-item-198381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198381"><a href="http://contextodedurango.com.mx/noticias/category/noticias-policiacas/">Policia</a></li>
<li id="menu-item-198379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198379"><a href="http://contextodedurango.com.mx/noticias/category/noticias-nacionales/">Nacional</a></li>
<li id="menu-item-198376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198376"><a href="http://contextodedurango.com.mx/noticias/category/noticias-internacionales/">Internacional</a></li>
<li id="menu-item-198380" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-198380"><a href="http://contextodedurango.com.mx/noticias/category/opiniones/">Opinion</a></li>
<li id="menu-item-198372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198372"><a href="http://contextodedurango.com.mx/noticias/category/noticias-deportivas/">Deportes</a></li>
<li id="menu-item-198371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198371"><a href="http://contextodedurango.com.mx/noticias/category/noticias-culturales/">Cultura</a></li>
<li id="menu-item-198382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198382"><a href="http://contextodedurango.com.mx/noticias/category/galerias-forograficas/">Sociedad</a></li>
<li id="menu-item-198374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198374"><a href="http://contextodedurango.com.mx/noticias/category/noticias-medio-del-espectaculo/">Espectaculos</a></li>
<li id="menu-item-198375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198375"><a href="http://contextodedurango.com.mx/noticias/category/galerias/">Galerías</a></li>
<li id="menu-item-281629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281629"><a href="http://contextodedurango.com.mx/noticias/category/radio-contexto-durango/">Radio</a></li>
<li id="menu-item-281630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281630"><a href="http://contextodedurango.com.mx/noticias/category/tv-contexto-durango/">TV</a></li>
<li class="cleaner">&nbsp;</li></ul>			
			<div class="cleaner">&nbsp;</div>
		</nav><!-- end #main-menu -->
	
	</div><!-- end .wrapper .wrapper-menu -->
		
	<div class="wrapper wrapper-main">
<div id="main">

		
	<div class="post-intro">
		<h1 class="title title-post">Pide Toledo Replantear Sistema de Segunda Vuelta en Elecciones</h1>

		
		<p class="postmeta">						<time datetime="2016-09-20" pubdate>20/09/2016</time>			</p>
	</div><!-- end .post-intro -->
	
<p>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- HorizontalCTX -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2960148170865992"
     data-ad-slot="8349687079"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</p>
	<div class="divider"></div>

	
	<div id="content">

		<div class="post-content">

			<p style="text-align: justify;"><a href="http://contextodedurango.com.mx/noticias/wp-content/uploads/2016/09/aldf_conmemoracion_85_200_200.jpg"><img class="alignleft size-full wp-image-444536" src="http://contextodedurango.com.mx/noticias/wp-content/uploads/2016/09/aldf_conmemoracion_85_200_200.jpg" alt="aldf_conmemoracion_85_200_200" width="200" height="200" srcset="http://contextodedurango.com.mx/noticias/wp-content/uploads/2016/09/aldf_conmemoracion_85_200_200.jpg 200w, http://contextodedurango.com.mx/noticias/wp-content/uploads/2016/09/aldf_conmemoracion_85_200_200-150x150.jpg 150w, http://contextodedurango.com.mx/noticias/wp-content/uploads/2016/09/aldf_conmemoracion_85_200_200-45x45.jpg 45w" sizes="(max-width: 200px) 100vw, 200px" /></a><strong>Argonmexico</strong> / Esteban Durán</p>
<p style="text-align: justify;">El diputado Mauricio Toledo presentó ante la Asamblea Legislativa del Distrito Federal (ALDF) una iniciativa de iniciativas que busca garantizar el resultado del proceso electoral a través de una segunda vuelta.</p>
<p style="text-align: justify;">“La segunda vuelta electoral se concibe como un mecanismo de fortalecimiento de la legitimidad y actualmente se utiliza en las elecciones presidenciales de ochenta países. En Latinoamérica y el Caribe se cuenta con instrumentos similares, en países como Uruguay, Brasil, Chile, Guatemala, El Salvador, Bolivia Perú, República Dominicana, Argentina, Colombia y Costa Rica; así como en Europa, Francia, Croacia, Austria, Finlandia, Alemania, Rumania, Portugal, Polonia y Bielorusia&#8221;, informó.</p>
<p style="text-align: justify;">
<p style="text-align: justify;">Luego de asegurar que el tema de la segunda vuelta electoral continúa siendo un pendiente en el país, el diputado local mencionó las ventajas de utilizar este sistema en las elecciones.</p>
<p style="text-align: justify;">“Genera mayor estabilidad política y económica, otorga mayor respaldo tanto del legislativo como del electorado, construye mayorías gobernantes, permite que en la primera vuelta se eliminen a los candidatos más débiles o minoritarios, da la oportunidad a los votantes de reorientar sus preferencias partidistas, promueve la cultura política -exigiendo una activa participación del electorado- y fortalece el sistema de partidos”, detalló.</p>
<p style="text-align: justify;">El presidente de la Comisión de Presupuesto y Cuenta Pública de la ALDF indicó que la iniciativa propone reformas y adiciones en materia constitucional, para establecer el mecanismo de segunda vuelta electoral para la elección del Presidente de la República, Gobernadores de los Estados y Jefe de Gobierno de la Ciudad de México.</p>
<p style="text-align: justify;">“Se establece sólo para el caso de aquellas contiendas en las que ningún candidato obtenga la mayoría absoluta del total de los votos en una primera fecha electoral o que la diferencia respecto al segundo lugar sea menor a 5 puntos porcentuales. Si ninguno de los candidatos obtiene más del cincuenta por ciento del total de los sufragios, o el porcentaje entre el primero y segundo lugar es menor de 5 puntos, se debe realizar una segunda votación en la que participen solamente los dos candidatos que hayan obtenido el mayor número de sufragios en la primera votación”, apuntó.</p>
<p style="text-align: justify;">El diputado del PRD aseguró que el objetivo de la iniciativa es legitimar y democratizar el acceso y el ejercicio del poder ejecutivo en el régimen federal y de entidades federativas como la Ciudad de México.</p>
<p style="text-align: justify;">&#8220;México necesita continuar construyendo su democracia, por lo cual es necesario que el legislativo federal retome y adecué la legislación electoral del país a fin de encontrar los acuerdos y mecanismos que permitan la edificación de un sistema electoral apropiado y acorde a las necesidades y exigencias actuales&#8221;, puntualizó.</p>
<p style="text-align: justify;">En este sentido, el diputado del PRD pidió a las cámaras de Diputados y Senadores retomar los debates y los acuerdos necesarios a fin de extender la Reforma Política en materia electoral para que se instituya la Segunda Vuelta para la Elección de Presidente de la República y Gobernadores de los Estados, además de exhortar a la Comisión Redactora de la Constitución Política de la Ciudad de México para que consideren la Segunda Vuelta en la Elección de Jefe de Gobierno.</p>
<div class="social-bg"><div class="social">
        <p><strong>Compartir en:</strong></p> 
        <!--Twitter-->
        <a class="twitter" href="http://twitter.com/home?status=Reading: http%3A%2F%2Fcontextodedurango.com.mx%2Fnoticias%2F2016%2F09%2F20%2Fpide-toledo-replantear-sistema-de-segunda-vuelta-en-elecciones%2F&t=Pide+Toledo+Replantear+Sistema+de+Segunda+Vuelta+en+Elecciones" title="¡Compartir en Twitter!" target="_blank">Twitter</a>
        <!--Facebook-->
        <a class="facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fcontextodedurango.com.mx%2Fnoticias%2F2016%2F09%2F20%2Fpide-toledo-replantear-sistema-de-segunda-vuelta-en-elecciones%2F&t=Pide+Toledo+Replantear+Sistema+de+Segunda+Vuelta+en+Eleccionesamp;t=<?php the_title(); ?>" title="¡Compartir en Facebook!" onclick="window.open(this.href); return false;">Facebook</a>
        <!--Google Plus-->
        <a class="google-plus" target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fcontextodedurango.com.mx%2Fnoticias%2F2016%2F09%2F20%2Fpide-toledo-replantear-sistema-de-segunda-vuelta-en-elecciones%2F&t=Pide+Toledo+Replantear+Sistema+de+Segunda+Vuelta+en+Elecciones">Google+</a>
</div></div>
			<div class="cleaner">&nbsp;</div>
			
									
		</div><!-- end .post-content -->


		<div class="divider">&nbsp;</div>

		
		
<p align= center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- RecentsCTX -->
<ins class="adsbygoogle"
     style="display:inline-block;width:320px;height:100px"
     data-ad-client="ca-pub-2960148170865992"
     data-ad-slot="2368702273"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</p>

<p class="title">Recent Posts in Minuto X Minuto</p>

	<ul class="posts posts-related">

		
		<li id="post-444560" class="post-grid">

			<div class="post-cover"><a href="http://contextodedurango.com.mx/noticias/2016/09/20/compareceran-10-secretarios-y-titular-de-pgr-por-4to-informe/" title="Comparecerán 10 secretarios y titular de PGR por 4to Informe"><img src="http://contextodedurango.com.mx/noticias/wp-content/uploads/2016/09/compareceran_10_secretarios_titular_pgr_4to_informe_epn_460x290-160x100.jpg" alt="Comparecerán 10 secretarios y titular de PGR por 4to Informe" class="Thumbnail thumbnail loop-main " width="160" height="100" /></a></div>
			<div class="post-excerpt">
				<h2><a href="http://contextodedurango.com.mx/noticias/2016/09/20/compareceran-10-secretarios-y-titular-de-pgr-por-4to-informe/" title="Permalink to Comparecerán 10 secretarios y titular de PGR por 4to Informe" rel="bookmark">Comparecerán 10 secretarios y titular de PGR por 4to Informe</a></h2>
				<time datetime="2016-09-20" pubdate>20/09/2016</time>			</div>
			<div class="cleaner">&nbsp;</div>
		</li><!-- end #post-444560 -->
		
		
		<li id="post-444515" class="post-grid">

			<div class="post-cover"><a href="http://contextodedurango.com.mx/noticias/2016/09/20/mexico-debe-pasar-de-las-energias-fosiles-a-las-energias-limpias-afirma-coldwell/" title="México debe pasar de las energías fósiles a las energías limpias, afirma Coldwell"><img src="http://contextodedurango.com.mx/noticias/wp-content/uploads/2016/09/1011239_NpAdvMainFea-160x100.jpg" alt="México debe pasar de las energías fósiles a las energías limpias, afirma Coldwell" class="Thumbnail thumbnail loop-main " width="160" height="100" /></a></div>
			<div class="post-excerpt">
				<h2><a href="http://contextodedurango.com.mx/noticias/2016/09/20/mexico-debe-pasar-de-las-energias-fosiles-a-las-energias-limpias-afirma-coldwell/" title="Permalink to México debe pasar de las energías fósiles a las energías limpias, afirma Coldwell" rel="bookmark">México debe pasar de las energías fósiles a las energías limpias, afirma Coldwell</a></h2>
				<time datetime="2016-09-20" pubdate>20/09/2016</time>			</div>
			<div class="cleaner">&nbsp;</div>
		</li><!-- end #post-444515 -->
		
		
		<li id="post-444557" class="post-grid post-last">

			<div class="post-cover"><a href="http://contextodedurango.com.mx/noticias/2016/09/20/7-de-10-mexicanos-no-confia-en-su-gobernador/" title="7 de 10 mexicanos no confía en su gobernador"><img src="http://contextodedurango.com.mx/noticias/wp-content/uploads/2016/09/a_pedorros_460x290-160x100.jpg" alt="7 de 10 mexicanos no confía en su gobernador" class="Thumbnail thumbnail loop-main " width="160" height="100" /></a></div>
			<div class="post-excerpt">
				<h2><a href="http://contextodedurango.com.mx/noticias/2016/09/20/7-de-10-mexicanos-no-confia-en-su-gobernador/" title="Permalink to 7 de 10 mexicanos no confía en su gobernador" rel="bookmark">7 de 10 mexicanos no confía en su gobernador</a></h2>
				<time datetime="2016-09-20" pubdate>20/09/2016</time>			</div>
			<div class="cleaner">&nbsp;</div>
		</li><!-- end #post-444557 -->
		
		
		<li id="post-444531" class="post-grid">

			<div class="post-cover"><a href="http://contextodedurango.com.mx/noticias/2016/09/20/por-cuarto-informe-de-epn-doce-funcionarios-a-san-lazaro/" title="Por Cuarto Informe de EPN, Doce Funcionarios a San Lázaro"><img src="http://contextodedurango.com.mx/noticias/wp-content/uploads/2016/09/logo-jaime0612-2-160x100.jpg" alt="Por Cuarto Informe de EPN, Doce Funcionarios a San Lázaro" class="Thumbnail thumbnail loop-main " width="160" height="100" /></a></div>
			<div class="post-excerpt">
				<h2><a href="http://contextodedurango.com.mx/noticias/2016/09/20/por-cuarto-informe-de-epn-doce-funcionarios-a-san-lazaro/" title="Permalink to Por Cuarto Informe de EPN, Doce Funcionarios a San Lázaro" rel="bookmark">Por Cuarto Informe de EPN, Doce Funcionarios a San Lázaro</a></h2>
				<time datetime="2016-09-20" pubdate>20/09/2016</time>			</div>
			<div class="cleaner">&nbsp;</div>
		</li><!-- end #post-444531 -->
		
		
		<li id="post-444512" class="post-grid">

			<div class="post-cover"><a href="http://contextodedurango.com.mx/noticias/2016/09/20/dolar-interbancario-hila-segundo-historico-y-sube-0-81-en-ventanilla-escala-a-20-13-pesos/" title="Dólar interbancario hila segundo histórico y sube 0.81%; en ventanilla escala a 20.13 pesos"><img src="http://contextodedurango.com.mx/noticias/wp-content/uploads/2016/09/1011152_NpAdvMainFea-160x100.jpg" alt="Dólar interbancario hila segundo histórico y sube 0.81%; en ventanilla escala a 20.13 pesos" class="Thumbnail thumbnail loop-main " width="160" height="100" /></a></div>
			<div class="post-excerpt">
				<h2><a href="http://contextodedurango.com.mx/noticias/2016/09/20/dolar-interbancario-hila-segundo-historico-y-sube-0-81-en-ventanilla-escala-a-20-13-pesos/" title="Permalink to Dólar interbancario hila segundo histórico y sube 0.81%; en ventanilla escala a 20.13 pesos" rel="bookmark">Dólar interbancario hila segundo histórico y sube 0.81%; en ventanilla escala a 20.13 pesos</a></h2>
				<time datetime="2016-09-20" pubdate>20/09/2016</time>			</div>
			<div class="cleaner">&nbsp;</div>
		</li><!-- end #post-444512 -->
		
		
		<li id="post-444528" class="post-grid post-last">

			<div class="post-cover"><a href="http://contextodedurango.com.mx/noticias/2016/09/20/ubica-banco-mundial-a-edomex-2o-lugar-nacional-en-facilidades-para-aperturar-negocios/" title="Ubica Banco Mundial a Edomex 2º Lugar Nacional en Facilidades para Aperturar Negocios"><img src="http://contextodedurango.com.mx/noticias/wp-content/uploads/2016/09/financiera-rural_200_200-160x100.jpg" alt="Ubica Banco Mundial a Edomex 2º Lugar Nacional en Facilidades para Aperturar Negocios" class="Thumbnail thumbnail loop-main " width="160" height="100" /></a></div>
			<div class="post-excerpt">
				<h2><a href="http://contextodedurango.com.mx/noticias/2016/09/20/ubica-banco-mundial-a-edomex-2o-lugar-nacional-en-facilidades-para-aperturar-negocios/" title="Permalink to Ubica Banco Mundial a Edomex 2º Lugar Nacional en Facilidades para Aperturar Negocios" rel="bookmark">Ubica Banco Mundial a Edomex 2º Lugar Nacional en Facilidades para Aperturar Negocios</a></h2>
				<time datetime="2016-09-20" pubdate>20/09/2016</time>			</div>
			<div class="cleaner">&nbsp;</div>
		</li><!-- end #post-444528 -->
		
		
		<li id="post-444554" class="post-grid">

			<div class="post-cover"><a href="http://contextodedurango.com.mx/noticias/2016/09/20/desempleo-e-informalidad-suben-en-el-estado-de-mexico-inegi/" title="Desempleo e informalidad suben en el Estado de México: INEGI"><img src="http://contextodedurango.com.mx/noticias/wp-content/uploads/2016/09/desempleo_edomex_460x290-160x100.jpg" alt="Desempleo e informalidad suben en el Estado de México: INEGI" class="Thumbnail thumbnail loop-main " width="160" height="100" /></a></div>
			<div class="post-excerpt">
				<h2><a href="http://contextodedurango.com.mx/noticias/2016/09/20/desempleo-e-informalidad-suben-en-el-estado-de-mexico-inegi/" title="Permalink to Desempleo e informalidad suben en el Estado de México: INEGI" rel="bookmark">Desempleo e informalidad suben en el Estado de México: INEGI</a></h2>
				<time datetime="2016-09-20" pubdate>20/09/2016</time>			</div>
			<div class="cleaner">&nbsp;</div>
		</li><!-- end #post-444554 -->
		
				
	</ul><!-- end .posts -->
	
	<div class="cleaner">&nbsp;</div>


		
		<div class="cleaner">&nbsp;</div>

	</div><!-- end #content -->
	
		
		<aside>
	
		
<div class="widget widget_search" id="search-4"><p class="title">Buscar</p><form role="search" method="get" id="searchform" class="searchform" action="http://contextodedurango.com.mx/noticias/">
				<div>
					<label class="screen-reader-text" for="s">Buscar:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Buscar" />
				</div>
			</form><div class="cleaner">&nbsp;</div></div><div class="widget facebook" id="wpzoom-facebook-2"><p class="title">Siguenos en Facebook</p>			<div id="fb-root"></div>
			<script>(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) {return;}
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>
			
			<div class="fb-like-box" data-href="https://www.facebook.com/ContextoDurango" data-width="300"data-show-faces="true" data-border-color="#e6e2dc" data-stream="false" data-header="false"></div>
<div class="cleaner">&nbsp;</div></div><div class="widget widget_text" id="text-12"><p class="title">Siguenos en Twitter</p>			<div class="textwidget"><a class="twitter-timeline" data-dnt="true" href="https://twitter.com/contextodgo" data-widget-id="552624511661907968">Tweets por el @contextodgo.</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		<div class="cleaner">&nbsp;</div></div><div class="widget widget_text" id="text-10">			<div class="textwidget"><script type="text/javascript"><!--
google_ad_client = "ca-pub-9303214014685237";
/* 300x250, creado 4/05/10 */
google_ad_slot = "4380824152";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
		<div class="cleaner">&nbsp;</div></div><div class="widget widget_text" id="text-8"><p class="title">Publicidad</p>			<div class="textwidget"><a href="#" target="_blank"><img src="http://contextodedurango.com.mx/noticias/wp-content/uploads/2016/03/charlas-contexto-de-durango.jpg" width="300" height="300" style="margin-bottom:2%" /></a>

<img src="http://contextodedurango.com.mx/noticias/wp-content/uploads/2016/09/pctx08.jpg"  width="300" height="60" style="margin-bottom:2%" />

<img src="http://contextodedurango.com.mx/noticias/wp-content/uploads/2016/09/pctx01.jpg"  width="300" height="60" style="margin-bottom:2%" />

<img src="http://contextodedurango.com.mx/noticias/wp-content/uploads/2016/09/pctx02.jpg"  width="300" height="60" style="margin-bottom:2%" />

<img src="http://contextodedurango.com.mx/noticias/wp-content/uploads/2016/09/pctx03.jpg"  width="300" height="60" style="margin-bottom:2%" />

<img src="http://contextodedurango.com.mx/noticias/wp-content/uploads/2016/09/pctx04.jpg"  width="300" height="444" style="margin-bottom:2%" />

<img src="http://contextodedurango.com.mx/noticias/wp-content/uploads/2016/09/pctx05.jpg"  width="300" height="60" style="margin-bottom:2%" />

<img src="http://contextodedurango.com.mx/noticias/wp-content/uploads/2016/09/pctx06.jpg"  width="300" height="60" style="margin-bottom:2%" />

<img src="http://contextodedurango.com.mx/noticias/wp-content/uploads/2016/09/pctx07.jpg"  width="300" height="60" style="margin-bottom:2%" />

<img src="http://contextodedurango.com.mx/noticias/wp-content/uploads/2016/09/se-pub.jpg"  width="300" height="60" style="margin-bottom:2%" />

<a href="#" target="_blank"><img src="http://contextodedurango.com.mx/noticias/wp-content/uploads/2013/11/cilclista.jpg" width="300" height="182" style="margin-bottom:2%" /></a>


<a href="http://www.aztecainn.com.mx/" target="_blank"><img src="http://contextodedurango.com.mx/noticias/wp-content/uploads/2013/08/publi-himz.jpg" width="300" height="125" style="margin-bottom:2%" /></a>


<a href="http://bw.hotelplazavizcaya.com/" title="Hoteles Durango">Hoteles en Durango</a></div>
		<div class="cleaner">&nbsp;</div></div>

		<div class="cleaner">&nbsp;</div>
		
	</aside>
	
		
	<div class="cleaner">&nbsp;</div>

</div><!-- end #main -->

		<footer>
		
			<div class="column column-wide">
				
				<div class="widget widget_text" id="text-5"><p class="title">Visitas desde 23/10/2002</p>			<div class="textwidget">
<!-- contador -->
                <script language="JavaScript" type="text/javascript"> //<!--
                                                        document.write('<A TARGET="_blank" HREF="http://www.contadorwap.com/basic/viewstat.php?pag=33255">');
                                                        document.write('<IMG alt="contador" '); 
document.write('SRC=http://www.contadorwap.com/basic/cont.php?pag=33255&tipo=grafico&refer='+escape(document.referrer)+'&sc='+screen.width+'x'+screen.height+'x'+screen.colorDepth);
                                                        document.write('  BORDER="0"></A>'); //--></script>
<!-- /contador -->
<br /><br />
<div>
<a href="http://motorvisual.com/" target="_blank">Dise&ntilde;o y Desarrollo de Paginas web en Tijuana y Durango</a>
</div></div>
		<div class="cleaner">&nbsp;</div></div>				
				<div class="cleaner">&nbsp;</div>
			</div><!-- end .column -->
	
			<div class="column">
				
				 				
				<div class="cleaner">&nbsp;</div>
			</div><!-- end .column -->
	
			<div class="column">
				
				<div class="widget widget_text" id="text-6"><p class="title">Ubicación</p>			<div class="textwidget">BLVD. LUIS DONALDO COLOSIO No. 860 <br /> PARQUE INDUSTRIAL
KORIAN <br /> DURANGO, DGO., MEX.</div>
		<div class="cleaner">&nbsp;</div></div>				
				<div class="cleaner">&nbsp;</div>
			</div><!-- end .column -->
	
			<div class="column column-last">
				
				<div class="widget widget_text" id="text-7"><p class="title">Teléfonos:</p>			<div class="textwidget">(618) 835 75 60 <br />
(618) 835 75 61</div>
		<div class="cleaner">&nbsp;</div></div>				
				<div class="cleaner">&nbsp;</div>
			</div><!-- end .column -->
			
			<div class="cleaner">&nbsp;</div>

		</footer>
	
	</div><!-- end .wrapper .wrapper-main -->

	<div class="wrapper wrapper-footer">
		<!--<p class="wpzoom">WordPress Theme by <a href="http://www.wpzoom.com" target="_blank">WPZOOM</a></p>
		<p class="copyright">Copyright &copy; 2016 Periódico Contexto de Durango | Noticias minuto a minuto en Durango. All Rights Reserved</p>-->
	</div>
</div><!-- end #container -->

<script type='text/javascript' src='http://contextodedurango.com.mx/noticias/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://contextodedurango.com.mx/noticias/wp-content/themes/momentum/js/dropdown.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://contextodedurango.com.mx/noticias/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>

<!-- Place this tag after the last +1 button tag. -->
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

<!-- Estadisticas -->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-10638462-2']);
  _gaq.push(['_setDomainName', 'contextodedurango.com.mx']);
  _gaq.push(['_setAllowLinker', true]);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

</body>
</html>